"FlexiVIEW는 이미 다른 기기에 등록되어 있습니다" 오류
FlexiVIEW 앱에 로그인할 수 없으며 다음 메시지가 표시됩니다 - "FlexiVIEW는 이미 다른 기기에 등록되어 있습니다. 포털에 로그인하여 등록 해제한 후 다시 시도하세요".
원인
이 메시지가 표시되는 경우, 다른 전화기에서 FlexiVIEW 앱을 설치하고 로그인한 것입니다.
조치
이 문제를 해결하는 방법은 2가지입니다.
- 'FlexiVIEW' 섹션으로 이동한 다음 'Registered Devices'를 클릭

- 그런 다음 'Registered Devices'를 클릭하면 현재 등록된 기기가 표시됩니다

- 3개의 점을 클릭하고 'Deregister'

2. 이전에 다운로드하여 등록했던 전화기에 액세스하기
- FlexiVIEW에 로그인한 다음 'More' > Logout을 클릭
- 이전 기기에서 로그아웃을 성공적으로 완료하면, 이제 새 기기에서 로그인하고 FlexiVIEW를 등록할 수 있습니다