브라우징 활동이 캡처되지 않음

브라우징 활동이 캡처되지 않음


웹 활동, 브라우저 검색 또는 브라우저 동영상은 더 이상 브라우징 활동을 캡처하지 않습니다

원인

1. 대상 기기에서 '접근성' 설정이 비활성화되었습니다
2. FlexiSPY에 간섭하는 타사 애플리케이션(백신 또는 보안 애플리케이션)
3. 브라우저가 지원되지 않습니다
  1. Android의 경우 - Samsung Internet, Firefox, Chrome (Google App은 브라우저가 아니므로 브라우징 활동을 캡처하지 않습니다)
  2. iPhone / iPad의 경우 - Safari

조치

  1. 접근성이 활성화되어 있는지 확인하세요.
    1. 포털에 로그인 > 종 아이콘을 클릭  
    2. 'Request Logs' > 'Request Debug Logs Now'를 클릭
    3. 'View Logs' > 그런 다음 펼치려면 로그를 클릭합니다
    4. (Ctrl+f)로 'Accessibility'를 검색하고 켜짐 또는 꺼짐인지 확인하세요
  2. 접근성이 비활성화되어 있다면 대상 기기에 물리적으로 접근한 후 접근성을 다시 활성화하세요.
  3. 접근성이 이미 활성화되어 있다면 휴대전화를 손에 들고 비활성화한 다음 다시 활성화하세요.
브라우징 활동이 여전히 캡처되지 않는다면, 타사 보안 애플리케이션이 FlexiSPY에 간섭하고 있을 가능성이 있으며 제거하거나 비활성화해야 합니다.  확인 방법:
  1. 포털에 로그인 > 'Installed Applications' 목록으로 이동 > Avast, McAfee, Norton, Bitdefender 등과 같은 일반적인 백신 소프트웨어가 있는지 목록을 검색하세요
  2. 이 중 하나가 보이면 해당 애플리케이션이 FlexiSPY에 간섭 중일 수 있으므로 소프트웨어를 제거하려면 휴대전화를 손에 들고 진행해야 합니다
모든 문제 해결 단계를 시도했는데도 브라우징 활동이 예상대로 작동하지 않는다면, 아래에서 티켓을 생성해 주세요 여기를 클릭하고 다음 정보를 제공하세요:
  1. 문제에 대한 자세한 정보(예: 특정 오류, 수행한 작업)
  2. 가능한 경우 스크린샷 또는 오류를 첨부