「FlexiVIEWは別のデバイスにすでに登録されています」エラー

「FlexiVIEWは別のデバイスにすでに登録されています」エラー


FlexiVIEWアプリにログインできず、次のメッセージが表示されます - "FlexiVIEWは別のデバイスにすでに登録されています。ポータルにログインして登録解除し、もう一度お試しください"。



原因

このメッセージが表示される場合、別の電話でFlexiVIEWアプリをインストールしてログインしたことを意味します。

対処方法

この問題を解決する方法は2つあります。

1. このリンクを使ってポータルにログイン - https://portal.flexispy.com/
  1. 「'FlexiVIEW'」セクションに移動し、「'Registered Devices'」をクリックします

  2. 次に「'Registered Devices'」をクリックすると、現在登録されているデバイスが表示されます
  3. 3 dots」をクリックし、「'Deregister'」を選択します

2. 以前にFlexiVIEWアプリをダウンロードして登録した電話にアクセスします
  1. FlexiVIEWにログインし、「'More'」 > 次に「Logout」をクリックします
  2. 古いデバイスから正常にログアウトできたら、新しいデバイスでログインしてFlexiVIEWを登録できます